?

Log in

No account? Create an account
 
 
19 March 2012 @ 07:12 pm
 
Омг, при попытке установить Вордпресс на сайт, у которого хостинг на nic.ru - выпадает сообщение:

Your server is running PHP version 4.4.9 but WordPress 3.3.1 requires at least 5.2.4.

Я чувствую, мне дальше предстоит прекрасная работа вручную. 
 
 
 
Софья Молчалинаmondstrahl on March 19th, 2012 07:23 pm (UTC)
Я в такой ситуации написала хостеру и меня перевезли на сервер с php версией поновее. Но это был не nic.ru